Dziwne dzwieki po wymianie uszczelki pod glowica





Psh - 20 wrz 2007 9:52
Witam wszystkich uzytkownikow najlepszych na swiecie aut marki MAZDA:]

Mam taki o to problem.

Wczoraj wymienialem uszczelke pod glowica w madzi i wszsytko poszlo sprawnie do momentu odpalenia.Slychac jakies stuki. Poczatkowo na wolnych obrotach ..po rozgrzaniu silnika na wolnych jest cisza, ale jak dodam gazu odzywa sie metaliczne stukanie/terkotanie jakby poluzowanej czesci i to ustaje po 30 sekundach jak juz zejdzie z obrotow. Poza tym silnik pali bardzo ladnie

Rozrzad jest na 100% dobrze ustawiony. Zawory nie byly rozpinane z glowicy oraz te szklanki na ktorych osadzone sa plytki zaworowe zostaly wlozone w te same miejsca co przed rozbiorka. Pompa ustawiona na znaki (nie dotykalem pompy przy demontazu glowicy).

Slyszalem juz 2 opinie.
Jedna to taka ze hydrauliczne popychacze nie dostaly oleju? ale przeciez nie ma tego mechanizmu w tym silniku.
Druga to to ze pompa daje za wczesnie paliwo i wtrysk(i) tak stukaja

Bardzo prosze o wszelkie sugestie i rady bo nie chce nic schrzanic. pozdrawiam




Jaksa - 20 wrz 2007 10:28

wtrysk(i) tak stukaja Jak znam zycie to pewnie tak - proponuję dac jej troche wiecej obrotów - wtrysk stuka gdy cos sie do niego dostanie .....



Psh - 20 wrz 2007 11:16
..tzn ze dac jej w *upe? szczerze mowiac przeraza mnie to rozwiazanie. Moze istnieje jakias lagodniejsza metoda? wykrecic wtryski i wyczyscic?



Jaksa - 20 wrz 2007 12:33
Nie słysze tego klepania ale byc moze to wtrysk klepie....nie mowię tutaj o dawaniu w palnik - 3-3,5 obrotów wystarczy




Psh - 20 wrz 2007 15:45
ok. sprawdze to w pierwszej kolejnosci. dzieki za pomoc



Psh - 22 wrz 2007 11:15
zgadza sie. to byl wtrysk. Jaksa dzieki wielkie za pomoc!!!!! ..nie sadzilem ze wtrysk moze stukac tak mocno i glosno. pozdrawiam!



Jaksa - 22 wrz 2007 11:37

to byl wtrysk


nie sadzilem ze wtrysk moze stukac tak mocno i glosnoOj moze moze najwazniejsze ze uporałes sie z problemem ( bez gotówkowo )

Jaksa dzieki wielkie za pomoc




radomir - 21 lis 2007 21:10
Stary już ten temat ale odgrzeję, mam tak samo - przy schodzeniu z obrotów, tak przy około 3.000

odzywa sie metaliczne stukanie/terkotanie jakby poluzowanej czesci.
trochę pomogło "pokręcenie" aparatem zapłonowym, ale po ustawieniu zapłonu tak, by nie było słychać wtrysków auto zmulone było, po ustawieniu tak, ze sie żwawo zbierało, hałasowały. Teraz mam kompromis - tzn, wtryski hałasuj± dalej ale mniej, auto zmulone, ale nie tak bardzo Może nie za bardzo "skumałem bazę" - dać więcej obrotów? Chyba nie chodzi, ze na stałe? Czy czyszczenie wtrysków jakimi¶ płukankami dodawanymi do paliwa co¶ pomoże?, co¶ takiego znalazłem w ofercie Lique Molly, ale nie pamiętam nazwy handlowej preparatu, czy można czym¶ takim sobie zaszkodzić, czy co najwyżej nie będzie żadnego efektu?
Dodaję - silnik Z5, 146.000 na liczniku, 96r.



xANDy - 22 lis 2007 15:56
radomir - ale tutaj mowa o dieslach, to jest "inna bajka"...



radomir - 23 lis 2007 9:15
Wiem, że o dieslach, ale to co przeczytałem po użyciu "szukaj" co do wtrysków to jedyny w±tek, w którym opisano chyba takie same objawy jakie ja mam...

0000_menu