ďťż
Jakie są objawy uszkodzonego przepływomierza???





arcik - 20 mar 2005 19:32
witam, mam pytanie jak w temacie. Ostatnio coś moja F-ka tak jakby straciła werwę, tzn na drugim lub trzecim biegu gdy wdepnę gaz do dechy to wolno wkręca się na obroty, dopiero od 4 tyś obr zaczyna iść lepiej. I tak sobie myślę, czy może to być spowodowane awarią przepływomierza.
Co Wy na to???
pozdrawiam.





Alexs - 20 mar 2005 23:50
raczej nie,uszkodzony przepływomierz to reakcja taka,ze wcisaksz do podłogi a ona sie kręci max 3 tys.a potem koniec chyba,ze odpuscisz gaz i spokojnie stopniowo wciskasz to sie troche dalej wkręci.Generalnie z uszkodzoną przepływką możesz do 3-4 tys jechac dalej jest problem z kreceniem,dusi się.



xXx - 21 mar 2005 7:22
Jakbyś chciał to mam taki przepływomierz do sprzedania



arcik - 21 mar 2005 20:44
To w takim razie czym to może być spowodowane???....świecami? (wtedy byłoby słychać, że nie pali na wszystkie gary nie?) ktoś kiedyś na forum pisał o jakiś zaworkach - VRISACH czy coś takiego... chiba pojedziemy na serwis
pozdrawiam





Alexs - 21 mar 2005 22:30
zalana albo coś, trzeba sprawdzić przewody,świece itd, przepływomierz daje inne objawy i nie on winny
pozdrawiam



arcik - 22 mar 2005 9:53
byłem dzisiaj w serwisie mazdy, podpieliśmy autko pod komputer, który nie wykazał żadnych błedów, tzn przepływomierz, świece, przewody, rozdzielacz (cały układ zasilania) jest ok. Kolo powiedział, że przyczyną może być źle założony pasek rozrządu który będziemy w czwartek sprawdzać. Co o tym myślicie?Może to być przyczyna?



Alexs - 22 mar 2005 22:33

byłem dzisiaj w serwisie mazdy, podpieliśmy autko pod komputer, który nie wykazał żadnych błedów, tzn przepływomierz, świece, przewody, rozdzielacz (cały układ zasilania) jest ok. Kolo powiedział, że przyczyną może być źle założony pasek rozrządu który będziemy w czwartek sprawdzać. Co o tym myślicie?Może to być przyczyna

no nie wydaje mnie się aczkolwiek poczekaj az ktoś sie wypowie co sie lepiej zna niż blondynka ja nie słyszałam o skutkach źle załozonego paska, a w ogole to jak można źle go załozyć?? Chyba chca Cie naciągnać na nowy rozrząd, tzn.robociznę... ale to i tak nie malo kosztuje



zertaul - 23 mar 2005 7:40
Ja myślę, że może być jednak przestawiony o jeden ząbek, ale niekoniecznie trzeba go wymienić, tylko poprawnie ustawić.



Alexs - 23 mar 2005 10:25

Ja myślę, że może być jednak przestawiony o jeden ząbek, ale niekoniecznie trzeba go wymienić, tylko poprawnie ustawić.

to słychac chyba by było, albo byly by jescze jakieś objawy....



zertaul - 23 mar 2005 13:04

to słychac chyba by było, albo byly by jescze jakieś objawy....
Inne objawy to się pojawiają po zrobieniu kilku kkm. Wtedy też będzie słychać, że coś nie tak.



Śliwa - 23 mar 2005 14:03
Ja też miałem podobnie i co się okazało, że sonda lambda się kończy
Jeżeli zaczął polić ci troche więcej to moje przewidywania się sprawdzą, zepsuta sonda podaje dużą dawkę paliwa i na niższych obrotach "zalewa" silnik a na wysokich dostaje odpowiednią dawke
Lepiej sprawdż sonde!
Pozdrawiam



xXx - 23 mar 2005 20:24
Jak nie ma błędów to niby jak sonda ma być niesprawna !!



Alexs - 23 mar 2005 20:57

Ja też miałem podobnie i co się okazało, że sonda lambda się kończy
Jeżeli zaczął polić ci troche więcej to moje przewidywania się sprawdzą, zepsuta sonda podaje dużą dawkę paliwa i na niższych obrotach "zalewa" silnik a na wysokich dostaje odpowiednią dawke
Lepiej sprawdż sonde!


dokladnie jak kolega wyżej napisał, jak sada walnieta to bład 16 EGR i check by sie palił,poza tym przy uszkodzonej sondzie nie czuć aż tak bardzo spadku mocy,jednynie pali więcej,bo sonda reguluje dawkami paliwa i zapłonem.
Nie mam pomysłu co sie dzieje jak jest spadek mocy a wszystko jest niby ok, moze przegrzał sie nie dawno silnik, po przegrzaniu traci zawsze kilka koni



zertaul - 23 mar 2005 22:00

moze przegrzał sie nie dawno silnik
Jest to możliwe, ale wówczas silnik "bierze" olej i raczej nie da się tego nie zauważyć, chyba że się nie sprawdza stanu



arcik - 23 mar 2005 22:04
sonda jest ok, a kolesie nie chcą wymieniać mi maska na nowy... (na co bym nie pozwolił), prawdopodobnie chodzi o to, że właśnie jest przestawiony o jeden ząbek.
pozdrawiam.



Alexs - 23 mar 2005 22:23

Jest to możliwe, ale wówczas silnik "bierze" olej i raczej nie da się tego nie zauważyć, chyba że się nie sprawdza stanu

bierze,bierze olej po przegrzaniu,ale to sie zauważy dopiero po jakimś czasie. Mi sie kiedys w kaszlu przegrzał to spadek mocy ratowalm paliwem v-power ale malo pomogło .A, ze olej brał to dopiero po 1500 km zauważyłam....


sonda jest ok, a kolesie nie chcą wymieniać mi maska na nowy... (na co bym nie pozwolił), prawdopodobnie chodzi o to, że właśnie jest przestawiony o jeden ząbek.
pozdrawiam.


nie dawaj sobie paska zmieniać,niech tylko ustawią jak już



arcik - 24 mar 2005 9:35
Ustawili poprawnie znaki rozrządu (nie dałem wymienić paska - koleżanko Alexs ) przyspieszyli zapłon, wyczyścili przepływomierz - czujnik był oblepiony jakąś mazią i furka znowu śmiga jak rakieta
dzięki za podpowiedzi i pozdrawiam.



Alexs - 24 mar 2005 10:40

Ustawili poprawnie znaki rozrządu (nie dałem wymienić paska - koleżanko Alexs ) przyspieszyli zapłon, wyczyścili przepływomierz - czujnik był oblepiony jakąś mazią i furka znowu śmiga jak rakieta
dzięki za podpowiedzi i pozdrawiam.


Dobrze,ze sie Olci posłuchałeś i na pasek nie dales sie naciągnąc Pewnie głowną role grał w tym wszystkim czujnik. Mi jak wyciagali silnik to czujniki pozrywali i też na benzynie były jakies dziwne akcje ale ja na LPG smigałam a gaz omija niektopre czujniki wiec olałam to
pozdro



Dudek - 27 mar 2005 3:14
[quote="arcik"]Ustawili poprawnie znaki rozrządu (nie dałem wymienić paska - koleżanko Alexs ) przyspieszyli zapłon, wyczyścili przepływomierz - czujnik był oblepiony jakąś mazią i furka znowu śmiga jak rakieta quote]

Ile zapaciłęś za taką uluge jezelimozna wiedziec i gdzie to robiles??



arcik - 27 mar 2005 17:45
Ile zapaciłęś za taką uluge jezelimozna wiedziec i gdzie to robiles??[/quote]

podłączenie do kompa - 100 zł + filtr powietrza - 50 zł +
rozrząd, zapłon - 100 zł = 250zł
robiłem to w: salon i ASO mazdy w Bytomiu chyba to jest ul.Katowicka, niedaleko OBI



Dudek - 27 mar 2005 22:41
Dzieki za info, pozdrawiam