ďťż
Piszczenie po rozruchu.





Mumin - 16 wrz 2005 12:04
Zdarzyło mi się to co prawda dopiero drugi raz, więc do żadnego mechanika nie jadę na razie, ale może się okaże, że trzeba więc chcę Was zapytać.
Otóż dzisiaj rano, jak zapalałem samochód po kilku dniach niejeżdżenia, zaraz po uruchomieniu dało się słyszeć przez kilka sekund jakieś piski z silnika i obroty nie chciały wskoczyć na swoją pełną wartość (mówię o ssaniu czyli jakieś 1.100 chyba). Tak jakby coś tam przyblokowywało silnik, tak sobie kombinuję przynajmniej . Dopiero jak ten pisk ustąpił, obroty ustaliły się na właściwym poziomie. Parę tygodni temu też się tak zdarzyło, ale to był jednorazowy przypadek, więc nie wnikałem. Co to może być? Jakieś paski czy coś innego?

Pozdrawiam
Mumin

_______________________________
323S BA Z5 1,5i 1.489ccm DOHC 1997r.




misiek06 - 16 wrz 2005 12:09
No pewnie któryś z pasków (od wspomagania albo od alternatora) . Albo już pasek zjechany, albo po prostu przez te kilka dni niejeżdżenia wilgoć się tam dostała .



rhodek - 16 wrz 2005 12:41
Miałem to samo kilka dni po wymianie rozrządu i paska alternatora - piszczał pasek alternatora, wystarczyło go dociągnąć.



Mumin - 16 wrz 2005 17:52
To dobrze, że to tylko pasek. Jak się powtórzy jeszcze, to go sprawdzimy. Ale czy on ma taki wpływ na to, że samochód nie chce złapać właściwych obrotów na ssaniu? Chyba, że komputer dostaje jakieś złe impulsy i coś wtedy fiksuje...




mruc - 08 cze 2007 11:07
I jak, czy udało się dojść przyczyny problemu?

Mi się też już kilka razy zdarzyło podobne zjawisko - przy rozruchu słychać (niezbyt głośne) piszczenie i przez kilka sekund zbyt niskie obroty.



Briareos - 08 cze 2007 13:24
Aleś temat odkopał...
Piszczy ślizgający się pasek na altku. Ślizga się bo altek jest przez chwilę dużym obciążeniem (temu też obroty są kapkę za niskie). To dlatego, że masz rozładowany akumulator, który jeszcze dodatkowo potraktowany rozrusznikiem ma niskie napięcie i altek próbuje to wszystko nadrobić. A to z kolei dlatego że jeździmy na światłach po mieście, gdzie ładowanie jest słabe lub wcale go nie ma... albo coś ci żre prąd mimo wyłączenia zapłonu (alarm, radio?).
Co można z tym zrobić:
- Jeśli pasek ma za duży luz (sprawdź ugięcie) to podciągnąć. Ale bez przesady, bo łożyska sobie załatwisz.
- Jeśli pasek jest z JC to wymień na lepszy zamiennik
- Doładowuj aku prostownikiem, szczególnie jak auto ma stać dłużej, ale także jeśli często stoisz w korkach w mieście.
- Ostatecznie może aku już pada, jak ma więcej jak 3 lata to wymień na nowszy. O prostowniku też pamiętaj, bo się nowy szybko zasiarczy w takim reżimie pracy.



GofNet - 08 cze 2007 15:22
A ja napiszę tak... Sprawdź naciąg paska od alternatora oraz poziom elektrolitu w akumulatorze. Akumulatory potrafią pracować i po 8-10 lat bezawaryjnie. Trzeba tylko o niego dbać.

Powodzenia
..::GofNet::..



mruc - 11 cze 2007 7:20
Wszystko prawda - pasek od alternatora był torchę za słabo naciągnięty.
Aku też przez chwilę słabował - po dłuższej podróży doładował się i na razie objawy zniknęły.
Dzięki za info.

Aleś temat odkopał...



Adias - 17 paź 2007 12:04
i tu by sie zgadzalo:) Mam slaby akumulator. Ostatnio po 2 tygodniach niejezdzenia nie chcial zapalic. kolega z kablami mnie uratowal, al nie ladowalem go:) Dzieki wielkie



Viceroy - 17 paź 2007 12:20
mam takie same objawy mysle ze po wymianie paska klinowego wszystko wroci do normy he



Adias - 18 paź 2007 14:02
to forum normalnie powinno dostawac dotacje z budzetu. Tyle ile tu mozna uzyskac pomocy to malo gdzie:)



Viceroy - 24 paź 2007 15:20
to jak mi ten pasek piszczy to go lepiej wymienic czy tylko naciagnac ? bo sam juz nie wiem



GofNet - 24 paź 2007 15:43

Sprawdź naciąg paska od alternatora oraz poziom elektrolitu w akumulatorze     Pasek kwalifikuje się do wymiany, gdy jego stan na to wskazuje. Sprawdź też stan akumulatora.

Pozdrawiam
..::GofNet::..



Viceroy - 28 paź 2007 12:29
piszczy u mnie tylko wtedy gdy jest zimno i wilgotno he

chcialem go wymienic ale nie mam jak sie do niego tam dobrac.jakies mocowanie silnika rury od wspomagania he szokozja wogle trza bedzie dac do mechaniaka

jakie sa skutki pekniecia takiego paska ?



GofNet - 28 paź 2007 14:17
     Zależnie od paska możesz stracić wspomaganie kierownicy, napęd pompy wodnej, no i alternatora. Rezultaty?
- Brak wspomagania - niespodziewany opór i możliwość wystąpienia kolizji
- Brak pracy pompy wodnej - przegrzanie silnika.
- Brak ładowania - rozładowany akumulator w stosunkowo krótkim czasie.

     Więcej pisać nie trzeba...

     Upewnij się, czy jednak nie jest to akumulator (poziom elektrolitu).

Pozdrawiam
..::GofNet::..



Viceroy - 28 paź 2007 18:07
ok jutro sprawdze i powiem jaki rezultat z tego sprawdzenia

a jesli poziom elektrolitu bedzie zbyt niski to co mam zrobic



Straight Edge Boy - 28 paź 2007 18:15
a ja mam nowy akumulator i nowy pasek a piszczy na starym pasku i starym akumulatorze też piszczało :/ jedyny moment gdzie nie piszczało to jakiś miesiąc od założenia paska .



kwl - 28 paź 2007 20:20
Ja miałem ten sam problem. Pojechałem do mechanika i za dosłownie jedno piwo mi to naprawił. Wystarczy naciągnąć pasek i problem natychmiastowo znika. Nie wiem czy nie jest to tylko doraźne rozwiązanie, ale póki co klepie całkiem ładnie, bez denerwujących pisków. Polecam podjechać do jakiegoś mechanika i naszykować go na rzekome duze zlecenie, czytaj wymiana rozrządu i zabezpieczenie przed zimą (w najbliższym czasie), wtedy powinien zrbić to za darmo, albo tak jak w moim przypadku za piwo. cała operacja trwa dosłownie kilkanaście sekund, trzeba tylko mieć klucz i wiedzieć co przykręcać



marcin23 - 08 lis 2007 16:03
a jak dociągnąć pasek alternatora?



kwl - 08 lis 2007 21:15
Musisz mieć specjalny klucz i wiedzieć w sumie za którą śrubkę sie złapać. To jest jednak taka delikatna usterka, że proponuje Ci jechać do pierwszego lepszego mechanika od japończyków, pokazać, że wiesz na czym polega feler, żeby Cię nie naciągał i za 10 zetka będziesz miał problem z głowy



marcin23 - 09 lis 2007 14:33
ok.dzięki.



frystylez - 08 lip 2008 12:33
Witam. Może odgrzeje temat. Otóż mam pododobnie z tym piszczeniem z jedną różnicą. Otóż piszczy mi przy samym ruszaniu i tylko maksymalnym skręcie w prawo i tylko do auto postoi dłużej niż godzinkę. B długiej obserwacji i kombinacji alpejskiej okazuje się że nie jest to pasek klinowy a winę ponosi stara pompa wspomagania układu kierowniczego. Niestety muszę ją wymienić i teraz moje pytanie jest takie: posiadam Mazdkę 323f BA 1,5 rocznik 97, czy do modeli BA wszystkie pompy są identyczne czy muszę szukać specjalnie pod 1,5 w moim roczniku? Proszę o pomoc w odpowiedzi bo zielony jestem jak ufoludek

Z góry dziękuję za pomoc

0000_menu