ďťż
Wysokie obroty po nagrzaniu silnika. Jaka przyczyna?





alien - 09 maja 2009 6:08
Witam. Po odpaleniu silnika jest wszystko ok, w miarę nagrzewnia się silnika stopniowo rosną obroty, juz po ok 5km gdy temperatura silnika jest wysoka obroty są na poziomie 1300-1500 i nie spadają. Próbowałem regulować przepustnicą i nic, teraz mam ją skręconą maksymalnie (nawet nie gaśnie silnik). Płyn w układzie chłodzenia jest uzupełniony. Problem z tymi obrotami pojawił się chyba po takiej ostrzejszej jeździe na wysokich obrotach. Czy ma ktoś jakieś pomysły? Pozdrawiam.




qbass - 09 maja 2009 14:32
Kody błędów sprawdzone, ECU zresetowany? Stawiałbym na czujnik temp. płynu chłodzącego.



alien - 10 maja 2009 4:37
ECU zresetowany, kody błędów sprawdzę.



alien - 10 maja 2009 6:32
Po sprawdzeniu kodów błędów:
17 - Układ sprzężenia zwrotnego
24 - Układ sprzężenia zwrotnego

Tylko nie wiem co to oznacza.

Dodam jeszcze że test zrobiłem na wyłączony silniku a następnie na włączonym na benzynie - błędy te same.




Edel - 10 maja 2009 11:20
DTC 17, mówi o otwartej pętli sprzężenia zwrotnego, czyli nie ma regulacji lambda.
Ten kod nie wskazuje na jakieś konkretne uszkodzenie...z mojego skromnego doświadczenia podpowiem Ci, że może być wynikiem:
1. wypadania zapłonów
2. wolnej sondy O2
3. zmian ciśnienia paliwa

Stawiam na sonde

pozdr.



alien - 11 maja 2009 15:59
Sondy to już nie mam chyba ze 4 lata, taką przynajmniej dostałem informacje od człowieka który mi gaz montował. I cały czas było wszystko OK.



Hazu - 11 maja 2009 17:52

Sondy to już nie mam chyba ze 4 lata, taką przynajmniej dostałem informacje od człowieka który mi gaz montował. I cały czas było wszystko OK.




alien - 12 maja 2009 19:22
Jeśli rozwiąże problem sonda to ją zamontuję.



()Marek() - 12 maja 2009 19:30
Przede wszystkim ukaład zasilania benzyną musi byc sprawny.



Barthek1983 - 13 maja 2009 6:19

Jeśli rozwiąże problem sonda to ją zamontuję.
Zanim zaczniesz cokolwiek wymieniać sprawdź obie sondy u mechanika na analizatorze.
Po drugie spróbuj jeszcze raz regulację przepustnicy (oczywiście w trybie serwisowym) oraz TPS-u.
Powodzenia!



Czege - 13 maja 2009 8:44
Ja również zaczął bym od przywrócenia stanu normalnego. Sondy zostały zamontowane nie z powodu tego, że mieli nadstan w Japonii tylko po to, że są potrzebne do prawidłowego działania silnika
Poza tym takie objawy, to prawdopodobnie źle wyregulowany TPS. Miałem tak samo. I też występowało to równolegle z błędem 17-tym.

tymbardziej, że mówisz o skręceniu maksymalnym śrubki bypassa. Regulacja obrotów - od tego należy zacząć. No pomijam powrót sondy bo to oczywiste.



alien - 13 maja 2009 17:55
Jasne, rozumiem. Zrobię jak radzicie.



Barthek1983 - 14 maja 2009 7:03

Zrobię jak radzicie.
Daj znać czy i co pomogło



alien - 21 cze 2009 15:41
Próbowałem ustawić TPS, nie pomogło.
Pojadę do Jaksy



ADHD - 21 cze 2009 15:48

Witam. Po odpaleniu silnika jest wszystko ok, w miarę nagrzewnia się silnika stopniowo rosną obroty, juz po ok 5km gdy temperatura silnika jest wysoka obroty są na poziomie 1300-1500 i nie spadają.
u mnie było podobnie - naszczeście pomogło uszczelnienie dolotu
a dokładnie gapy filtra pow

0000_menu